PMM 2.0.1 qan does not shows mysql instances.

I have added few DB instances to monitoring:

pmm-admin add mysql --debug --query-source=slowlog --username=pmm --password=pmm_password --environment=prod --cluster=db-prod

Response looks ok:

DEBUG 2019-11-08 13:04:32.167771799Z: Result: &management.addMySQLResult{Service:(*my_sql.AddMySQLOKBodyService)(0xc0001aa000)}
DEBUG 2019-11-08 13:04:32.167790319Z: Error: <nil>
MySQL Service added.
Service ID : /service_id/301bcf55-eb8a-45ea-8fa7-ed501a331cdf
Service name:
Service type Service name Address and port Service ID
MySQL /service_id/301bcf55-eb8a-45ea-8fa7-ed501a331cdf

Agent type Status Agent ID Service ID
pmm-agent connected /agent_id/052d4e27-919c-4767-a553-e2ccecd91b74
node_exporter running /agent_id/b388d1c2-cc12-4ef2-a2cf-8b1839185054
mysqld_exporter running /agent_id/9ba3cbbf-9497-421b-9e67-850f5abe0cf1 /service_id/301bcf55-eb8a-45ea-8fa7-ed501a331cdf
qan-mysql-slowlog-agent running /agent_id/94a8066d-9ec1-4146-a008-a360122afc4a /service_id/301bcf55-eb8a-45ea-8fa7-ed501a331cdf

All mysql metrics works, but there are no any data in Query analyzer.

Is there any logs to understand what is going on? Slow-log - exists and worked in pmm 1.17.1

Problem was solved. Was network issue