Pmm 1.5

https://github.com/grafana/grafana/issues/9764
lvl=eror msg=“Failed to send alert notification email” logger=alerting.notifier.email error=“unencrypted connection”

Hi liuqian,

We ship Grafana 4.6.1 in PMM 1.5.0, but we built it with Go 1.9.2.

We will try to verify and fix this issue.