Not the answer you need?
Register and ask your own question!

can not install from source : libft.so' failed

akalendakalend EntrantCurrent User Role Beginner
Can't install from source: by instruction https://www.percona.com/doc/percona-...source-tarball













What is the dependence is absent?
What is problem? Please help.

Comments

  • Mikhail79Mikhail79 Entrant Inactive User Role Beginner
    Try this for Debian.
    apt-get install zlib1g-dev
Sign In or Register to comment.

MySQL, InnoDB, MariaDB and MongoDB are trademarks of their respective owners.
Copyright ©2005 - 2020 Percona LLC. All rights reserved.