Not the answer you need?
Register and ask your own question!

MYSQL DB V5.6.21 on server V5.1

narengokalnarengokal EntrantCurrent User Role Beginner
Hi,

Reading this site, it says, that questions can be asked/discussed. Apologies if I have misunderstood, but anyway, here goes ..

I have this website which ive developed using MySQL V5.6.21 .. However, when I implemented it onto the ISP server, I had an issue on the dll. which I've ensured that my version is correct and all references to the dll is the right version.

I asked my ISP on the version that they use, and they say they are on v5.1 .. Hence im not sure if its a problem with me using v5.6.21

Your assistance is appreciated.

Thanks
Naren
Sign In or Register to comment.

MySQL, InnoDB, MariaDB and MongoDB are trademarks of their respective owners.
Copyright ©2005 - 2020 Percona LLC. All rights reserved.